WordPressのプラグイン[WP Statistics]のバージョン12.0.4 およびそれ以前におきまして、脆弱性が確認されました。

今回対象となりますバージョンをご利用の場合、不正スクリプトを実行され、サイトの改ざん等の被害を受ける可能性があります。

■脆弱性対象バージョン
WP Statistics 12.0.4 およびそれ以前

対象のバージョンをご利用されておりましたら、速やかに最新版へのアップデートをお願いいたします。

■安全なWebサイト運営のために
今後も脆弱性による被害およびその拡大を防ぐため、更新情報の確認と対策を定期的に実施していただくことを強く推奨いたします。

■参考情報
WordPress 用プラグイン WP Statistics におけるクロスサイトスクリプティングの脆弱性(独立行政法人 情報処理推進機構)
http://jvn.jp/jp/JVN77253951/
http://jvn.jp/jp/JVN62392065/